How to close autocorrect

How close auto suggestions
Repl link/Link to where the bug appears:

Screenshots, links, or other helpful context:

code snippet

Hi @lokiku69 , welcome to the forums!
You can go to Tools > User Settings > AI Autocomplete > Off to turn off the “ghost” text that appears as you type.
Hope this helps!


Thx that helps a lot as a beginner thank you very much :slightly_smiling_face:

If my post above solved your problem, please mark it as a Solution.

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.