In the editor, replit used to show both the webview and code at the same time, now it doesn't

Replit’s editor for me showed both the webview and my code at the same time. Then it said there was an error and made me refresh. When I can back, it only showed one at a time. How can I display both views at a time?

Hello @Chase305!

Please go to User settings in the workspace, and then press the refresh button next to “Default Layout”:

3 Likes