I don't know how to disable ghostwriter

So I clicked on the 14 day ghostwriter trial but I found it really annoying. How do I turn it off? I can’t find the toolbar on my homepage and there’s no option to disable it on the “cycles” page.

I believe it’s in the settings when you are editing a Repl. If you click the settings button in the Repl’s tools you should be able to toggle it on/off.

Tools > Settings > Ghostwriter > Deactivate