How to off Ghost api


Replit Profile:

Hey @dhruvvaswani welcome to the forums!

Thank you for your post and sorry that you are experiencing issues. However, we may not be able to help you with this issue if you do not complete the template fields fully.

Without a code excerpt and/or the link to your Repl there won’t be much we can do to help you. A screenshot of the expected output would also be appreciated.

The more information you provide at the start, the easier it will be to identify the problem.


Hi @dhruvvaswani!

I believe that you are talking about ghostwriter. If so, you could turn it off by going to the bottom of your screen and clicking the AI button and disable it.