GPU option not working

I enabled Explorer mode, but there is still no option for using the GPU.

1 Like

@ShaneAtReplit might be cause for investigation?

1 Like

This looks like it could be a bug, please fill this out:
Problem description:

Expected behavior:

Actual behavior:

Steps to reproduce:

Bug appears at this link:

Browser/OS/Device/Plan (Hacker, Pro, N/A):

2 Likes

I had the option on my UI today, but when I tried to use it I got an “Operation not allowed” error. When I reloaded, the option to use a GPU was gone.

I’ve been preparing a Container that relies on it for the last couple months, and now the option is gone.

We stopped our GPU feature for a bit.

Twitter: It was not good so we paused the experiment. Will resume in a month or two and then it should work super well.

3 Likes

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.