Can't add GPU to my repo

hi, I can’t see the GPU option anywhere. Is the GPU option offline now?

Hey @BaiLiping! Welcome to the community!

Click the Repl dropdown and scroll all the way down. You should be able to see the GPU option, though you will need to use cycles to use it.

no I can’t see that option. I have cycles

Does turning on explorer mode work? Since it is still a beta feature.

1 Like